Solaris 2.5.1 (i386) : 104472-05

High Nessus Plugin ID 12790


The remote host is missing a vendor-supplied security patch


The remote host is missing Sun Security Patch number 104472-05 (CDE 1.0.2_x86: dtsession patch).

Date this patch was last updated by Sun : Thu Dec 06 04:10:01 MST 2001

You should install this patch for your system to be up-to-date.


Plugin Details

Severity: High

ID: 12790

File Name: solaris251_x86_104472.nasl

Version: $Revision: 1.16 $

Published: 2004/07/12

Dependencies: 12634

Risk Information

Risk Factor: High

Vulnerability Information

Required KB Items: Host/Solaris/showrev