Solaris 2.5.1 (sparc) : 105203-07

High Nessus Plugin ID 12716


The remote host is missing a vendor-supplied security patch


The remote host is missing Sun Security Patch number 105203-07 (CDE 1.1: dtmail patch).

Date this patch was last updated by Sun : Thu Nov 19 17:00:00 MST 1998

You should install this patch for your system to be up-to-date.


Plugin Details

Severity: High

ID: 12716

File Name: solaris251_105203.nasl

Version: $Revision: 1.15 $

Published: 2004/07/12

Dependencies: 12634

Risk Information

Risk Factor: High

Vulnerability Information

Required KB Items: Host/Solaris/showrev