Solaris 2.5.1 (sparc) : 104471-05

High Nessus Plugin ID 12686


The remote host is missing a vendor-supplied security patch


The remote host is missing Sun Security Patch number 104471-05 (CDE 1.0.2: dtsession patch).

Date this patch was last updated by Sun : Thu Dec 06 03:52:20 MST 2001

You should install this patch for your system to be up-to-date.


Plugin Details

Severity: High

ID: 12686

File Name: solaris251_104471.nasl

Version: $Revision: 1.16 $

Published: 2004/07/12

Dependencies: 12634

Risk Information

Risk Factor: High

Vulnerability Information

Required KB Items: Host/Solaris/showrev