Samba Family for Log Correlation Engine

Page 1 of 1 4 total

IDNameSeverity
802024Samba < 4.4.2, 4.3.8, 4.2.11, 3.6.26 Multiple VulnerabilitiesCritical
801967Samba < 4.2.10/11, < 4.3.7/8, < 4.4.1/2 badlock VulnerabilityHigh
801966Samba Version DetectionInfo
800129Samba RunningInfo

Page 1 of 1 4 total