Fedora 2004-451 Security Check

High Log Correlation Engine Plugin ID 801560

Synopsis

The remote host is missing a security update.

Description

This update brings an updated -ac patch which which adds several
security fixes, and various other fixes that have occured since the
release of Fedora Core 3.

Solution

Update the affected package(s).

See Also

http://www.nessus.org/u?c90a8978

Plugin Details

Severity: High

ID: 801560

File Name: 801560.prm

Family: Generic

Risk Information

Risk Factor: High