Fedora 2004-080 Security Check

High Log Correlation Engine Plugin ID 801548

Synopsis

The remote host is missing a security update.

Description

The previous security errata (2.4.22-1.2173) unfortunatly contained a
bug which made some systems unbootable, due to breakage in the aacraid scsi driver. This update contains no further changes vs 2173.

Solution

Update the affected package(s).

See Also

http://www.nessus.org/u?9a3f4751

Plugin Details

Severity: High

ID: 801548

File Name: 801548.prm

Family: Generic

Risk Information

Risk Factor: High