CentOS RHSA-2006-0437 Security Check

High Log Correlation Engine Plugin ID 801417

Synopsis

The remote host is missing a security update.

Description

The remote CentOS system is missing a security update which has been documented in Red Hat advisory RHSA-2006-0437.

Solution

Update the affected package(s) using, for example, 'yum update'.

See Also

https://rhn.redhat.com/errata/RHSA-2006-0437.html

Plugin Details

Severity: High

ID: 801417

File Name: 801417.prm

Family: Generic

Risk Information

Risk Factor: High

Vector: CVSS2#AV:N/AC:L/Au:N/C:N/I:N/A:C

Reference Information

CVE: CVE-2005-3055, CVE-2005-3107, CVE-2006-0741, CVE-2006-0742, CVE-2006-0744, CVE-2006-1056, CVE-2006-1242, CVE-2006-1343, CVE-2006-2444