SeaMonkey < 1.0.8 Multiple Vulnerabilities

High Log Correlation Engine Plugin ID 800879