PCI 2.2.4 - Verify that common security parameter settings are included - authorized users in at.allow - 'at.allow contains sys'

Information

Verify that common security parameter settings are included in the system configuration standards.

See Also

https://www.pcisecuritystandards.org/documents/PCI_DSS_v3.pdf

Item Details

Category: ACCESS CONTROL

References: 800-53|AC-6(10)

Plugin: Unix

Control ID: 8091b22f705fd8bc0916591833be7cffeb035aedd3845e32b8ef147c2547a850