5.03 OAS - 'Encryption Type - sqlnet.encryption_client = REQUIRED'

Information

Note: Failure to specify one of the values will result in an error when an attempt is made to connect to a FIPS 140-1 compliant server.

See Also

https://workbench.cisecurity.org/files/580

Item Details

Category: ACCESS CONTROL

References: 800-53|AC-17(2)

Plugin: Unix

Control ID: cd4b3819de036960f4ce544ea056b991fd234bde17f2ca358b6f56a7a7d757aa