icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons_061

Cerberus Helpdesk < Cerberus Helpdesk 4.0 Build 603

Medium

Synopsis

The remote host is vulnerable to UNSPECIFIED remote attack vectors

Description

The remote host is running Cerberus Helpdesk, a web-based helpdesk suite written in PHP. The installed version of Cerberus Helpdesk on the remote host is vulnerable to several unspecified vulnerabilities.

Solution

Patch the affected file as described in the forum thread referenced.