icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons icons_061

Webmatic < 1.9.0 Multiple Vulnerabilities

High

Synopsis

The remote host is missing a critical security patch or upgrade.

Description

The remote host is running Webmatic, a web portal application. It is reported that this version of Webmatic is prone to several unknown security issues.

Solution

Upgrade to Webmatic 1.9.0 or higher.