PCI DSS Compliance : Remote Access Software Has Been Detected

This script is Copyright (C) 2011-2014 Tenable Network Security, Inc.


Synopsis :

A remote access software has been detected.

Description :

Due to increased risk to the cardholder data environment when remote
access software is present, please 1) justify the business need for this
software to the ASV and 2) confirm it is either implemented securely per
Appendix D in the ASV Program Guide, or disabled / removed. Please
consult your ASV if you have questions about this Special Note.

Solution :

n/a

Risk factor :

None

Family: Policy Compliance

Nessus Plugin ID: 56209 ()

Bugtraq ID:

CVE ID: