HP-UX PHSS_30771 : HP-UX Running DCE, Remote Denial of Service (DoS) (HPSBUX00299 SSRT3660 rev.4)

This script is Copyright (C) 2007-2013 Tenable Network Security, Inc.


Synopsis :

The remote HP-UX host is missing a security-related patch.

Description :

s700_800 11.23 HP DCE 1.9 client cumulative patch :

Potential security vulnerability in DCE.

See also :

http://www.nessus.org/u?d4f37774

Solution :

Install patch PHSS_30771 or subsequent.

Risk factor :

High

Family: HP-UX Local Security Checks

Nessus Plugin ID: 26140 (hpux_PHSS_30771.nasl)

Bugtraq ID:

CVE ID: