HP-UX Security patch : PHNE_22058

This script is Copyright (C) 2005-2010 Tenable Network Security, Inc.


Synopsis :

The remote host is missing a vendor-supplied security patch

Description :

The remote host is missing HP-UX Security Patch number PHNE_22058 .
(Sec. Vulnerability in ftpd **Rev.03**)

See also :

HPUX security bulletin 117

Solution :

ftp://ftp.itrc.hp.com/superseded_patches/hp-ux_patches/s700_800/10.X/PHNE_22058

Risk factor :

High

Family: HP-UX Local Security Checks

Nessus Plugin ID: 17104 (hpux_PHNE_22058.nasl)

Bugtraq ID:

CVE ID: