HP-UX Security patch : PHSS_16197

This script is Copyright (C) 2005-2010 Tenable Network Security, Inc.


Synopsis :

The remote host is missing a vendor-supplied security patch

Description :

The remote host is missing HP-UX Security Patch number PHSS_16197 .
(Security Vulnerability in dtmail/rpc.ttdbserverd on HP-UX)

See also :

HPUX security bulletin 084

Solution :

ftp://ftp.itrc.hp.com/superseded_patches/hp-ux_patches/s700_800/10.X/PHSS_16197

Risk factor :

High

Family: HP-UX Local Security Checks

Nessus Plugin ID: 17092 (hpux_PHSS_16197.nasl)

Bugtraq ID:

CVE ID: