HP-UX Security patch : PHNE_12608

This script is Copyright (C) 2005-2010 Tenable Network Security, Inc.


Synopsis :

The remote host is missing a vendor-supplied security patch

Description :

The remote host is missing HP-UX Security Patch number PHNE_12608 .
(Security Bulletin for telnet services in HP-UX rel. 10.30)

See also :

HPUX security bulletin 070

Solution :

ftp://ftp.itrc.hp.com/hp-ux_patches/s700_800/10.X/PHNE_12608

Risk factor :

High

Family: HP-UX Local Security Checks

Nessus Plugin ID: 16905 (hpux_PHNE_12608.nasl)

Bugtraq ID:

CVE ID: