HP-UX PHKL_28401 : HPSBUX0303-247 SSRT3517 Sec. Vulnerability in VVOS HFS file system

This script is Copyright (C) 2005-2013 Tenable Network Security, Inc.


Synopsis :

The remote HP-UX host is missing a security-related patch.

Description :

s700_800 11.04 (VVOS) HFS cumulative :

Security vulnerability in HFS file system on VVOS 11.04 only.

Solution :

Install patch PHKL_28401 or subsequent.

Risk factor :

High

Family: HP-UX Local Security Checks

Nessus Plugin ID: 16731 (hpux_PHKL_28401.nasl)

Bugtraq ID:

CVE ID: