This script is Copyright (C) 2003-2014 Tenable Network Security, Inc.
The remote web server is vulnerable to several denial of service
The remote host appears to be running a version of Apache 2.0 that is
older than 2.0.46. Such versions have various flaws :
- There is a denial of service vulnerability that may
allow an attacker to disable basic authentication on
- There is a denial of service vulnerability in the
mod_dav module that may allow an attacker to crash this
See also :
Upgrade to version 2.0.46 or later.
Risk factor :
Low / CVSS Base Score : 1.9
CVSS Temporal Score : 1.6
Public Exploit Available : true