Oracle Secure Global Desktop ttaauxserv Remote Denial of Service (credentialed check)

This script is Copyright (C) 2013-2014 Tenable Network Security, Inc.

Synopsis :

The remote host has software installed that is affected by a denial
of service vulnerability.

Description :

The remote host has a version of Oracle Secure Global Desktop
installed that has an unspecified denial of service vulnerability in
the ttaauxserv binary that may be triggered by a remote attacker.

See also :

Solution :

Install the patched binary per the instructions in the vendor's

Risk factor :

Medium / CVSS Base Score : 5.0
CVSS Temporal Score : 4.3
Public Exploit Available : false

Family: Misc.

Nessus Plugin ID: 70731 ()

Bugtraq ID: 63138

CVE ID: CVE-2013-3834