Facebook Google Plus Twitter LinkedIn YouTube RSS Menu Search Resource - BlogResource - WebinarResource - ReportResource - Eventicons_066 icons_067icons_068icons_069icons_070

Bugzilla < 2.14.5 / 2.16.2 / 2.17.3 Multiple Vulnerabilities

High

Synopsis

The remote server is running a vulnerable version of Bugzilla, a bug tracking system.

Description

The remote server is running Bugzilla, a bug tracking system. There is a flaw in the remote installation of Bugzilla that may allow an attacker to execute arbitrary code on this host.

Solution

Upgrade to Bugzilla 2.14.5, 2.16.2 or 2.17.3 or higher.