Facebook Google Plus Twitter LinkedIn YouTube RSS Menu Search Resource - BlogResource - WebinarResource - ReportResource - Eventicons_066 icons_067icons_068icons_069icons_070

Oracle WebCache Server < 2.0.0.3.x Multiple Vulnerabilities

Medium

Synopsis

The remote host is running a vulnerable version of the OracleWebCache server.

Description

The remote host is running a version of the OracleWebCache server which may be disable remotely by an attacker by sending a malformed request to it.

Solution

Upgrade to version 2.0.0.3.x or newer