Plugins Search

Page 1 of 1 8 total

IDNameProductFamilyPublishedUpdatedSeverity
700062Oracle MySQL 5.5.x < 5.5.55 Multiple VulnerabilitiesNessus Network MonitorDatabase2017/04/202019/03/06high
700063Oracle MySQL 5.6.x < 5.6.36 Multiple VulnerabilitiesNessus Network MonitorDatabase2017/04/202019/03/06high
99515MySQL 5.6.x < 5.6.36 Multiple Vulnerabilities (April 2017 CPU) (July 2017 CPU) (Riddle)NessusDatabases2017/04/202018/11/15high
99512MySQL 5.6.x < 5.6.36 Multiple Vulnerabilities (April 2017 CPU) (July 2017 CPU) (Riddle)NessusDatabases2017/04/202018/11/15high
100039openSUSE Security Update : mysql-community-server (openSUSE-2017-555) (Riddle)NessusSuSE Local Security Checks2017/05/092019/04/10high
700064Oracle MySQL 5.7.x < 5.7.18 Multiple VulnerabilitiesNessus Network MonitorDatabase2017/04/202019/03/06high
99497FreeBSD : MySQL -- multiple vulnerabilities (d9e01c35-2531-11e7-b291-b499baebfeaf) (Riddle)NessusFreeBSD Local Security Checks2017/04/202019/04/10high
106885GLSA-201802-04 : MySQL: Multiple vulnerabilitiesNessusGentoo Local Security Checks2018/02/202019/04/05high

Page 1 of 1 8 total