Plugins Search

Page 1 of 1 13 total

IDNameProductFamilyPublishedUpdatedSeverity
103910GLSA-201710-17 : Xen: Multiple vulnerabilitiesNessusGentoo Local Security Checks2017/10/182019/08/12critical
101183Fedora 24 : xen (2017-b3bdaf58bc)NessusFedora Local Security Checks2017/07/032018/02/02critical
101349openSUSE Security Update : xen (openSUSE-2017-799)NessusSuSE Local Security Checks2017/07/102018/01/29critical
101638Fedora 26 : xen (2017-5c6a9b07a3)NessusFedora Local Security Checks2017/07/172018/02/02critical
101205Citrix XenServer Multiple Vulnerabilities (CTX224740)NessusMisc.2017/07/032018/09/17critical
101028Fedora 25 : xen (2017-c3149b5fcb)NessusFedora Local Security Checks2017/06/232018/02/02critical
101293SUSE SLES12 Security Update : xen (SUSE-SU-2017:1795-1)NessusSuSE Local Security Checks2017/07/072018/11/30critical
103146Debian DSA-3969-1 : xen - security updateNessusDebian Local Security Checks2017/09/132018/11/10critical
101350SUSE SLES12 Security Update : xen (SUSE-SU-2017:1812-1)NessusSuSE Local Security Checks2017/07/102018/11/30critical
102835OracleVM 3.4 : xen (OVMSA-2017-0142)NessusOracleVM Local Security Checks2017/08/302018/11/19critical
103791Debian DLA-1132-1 : xen security updateNessusDebian Local Security Checks2017/10/122018/09/04critical
103830OracleVM 3.4 : xen (OVMSA-2017-0153)NessusOracleVM Local Security Checks2017/10/132018/11/19critical
111992OracleVM 3.4 : xen (OVMSA-2018-0248) (Bunker Buster) (Foreshadow) (Meltdown) (POODLE) (Spectre)NessusOracleVM Local Security Checks2018/08/202019/04/05critical

Page 1 of 1 13 total