Plugins Search

Page 1 of 1 28 total

IDNameProductFamilyPublishedUpdatedSeverity
73574MySQL 5.6.x < 5.6.17 Multiple VulnerabilitiesNessusDatabases2014/04/162018/07/16medium
700612MySQL 5.5.x < 5.5.37 MySQL Multiple VulnerabilitiesNessus Network MonitorDatabase2019/04/252019/04/25medium
73318MySQL 5.5.x < 5.5.37 MySQL Multiple VulnerabilitiesNessusDatabases2014/04/032019/03/27medium
79826MariaDB 5.5 < 5.5.37 Multiple VulnerabilitiesNessusDatabases2014/12/092018/11/15medium
700618MySQL 5.6.x < 5.6.17 Multiple VulnerabilitiesNessus Network MonitorDatabase2019/04/252019/04/25medium
74142CentOS 6 : Moderate: / mysql55-mysql (CESA-2014:0537)NessusCentOS Local Security Checks2014/05/232018/11/10medium
74255Slackware 14.1 / current : mariadb (SSA:2014-152-01)NessusSlackware Local Security Checks2014/06/022014/06/11medium
76897RHEL 7 : mariadb (RHSA-2014:0702)NessusRed Hat Local Security Checks2014/07/302019/07/03medium
73749Fedora 19 : community-mysql-5.5.37-1.fc19 (2014-5396)NessusFedora Local Security Checks2014/04/292018/11/20medium
74046Fedora 20 : mariadb-galera-5.5.37-2.fc20 (2014-6120)NessusFedora Local Security Checks2014/05/192018/12/24medium
74141CentOS 5 : mysql55-mysql (CESA-2014:0536)NessusCentOS Local Security Checks2014/05/232018/11/10medium
73750Fedora 19 : mariadb-5.5.37-1.fc19 (2014-5409)NessusFedora Local Security Checks2014/04/292018/12/24medium
74143Oracle Linux 5 : mysql55-mysql (ELSA-2014-0536)NessusOracle Linux Local Security Checks2014/05/232015/12/01medium
74144RHEL 5 : mysql55-mysql (RHSA-2014:0536)NessusRed Hat Local Security Checks2014/05/232018/12/13medium
74080Mandriva Linux Security Advisory : mariadb (MDVSA-2014:102)NessusMandriva Local Security Checks2014/05/192018/11/15medium
74172Scientific Linux Security Update : mysql55-mysql on SL5.x i386/x86_64NessusScientific Linux Local Security Checks2014/05/252018/12/28medium
76735Oracle Linux 7 : mariadb (ELSA-2014-0702)NessusOracle Linux Local Security Checks2014/07/242019/04/24medium
73680Ubuntu 12.04 LTS / 12.10 / 13.10 / 14.04 LTS : mysql-5.5 vulnerabilities (USN-2170-1)NessusUbuntu Local Security Checks2014/04/242018/12/01high
73747Fedora 20 : community-mysql-5.5.37-1.fc20 (2014-5369)NessusFedora Local Security Checks2014/04/292018/11/20medium
73748Fedora 20 : mariadb-5.5.37-1.fc20 (2014-5393)NessusFedora Local Security Checks2014/04/292018/12/24medium
73855Debian DSA-2919-1 : mysql-5.5 - security updateNessusDebian Local Security Checks2014/05/052018/11/19high
74128CentOS 6 : Moderate: / mariadb55-mariadb (CESA-2014:0522)NessusCentOS Local Security Checks2014/05/222018/11/10medium
78272Amazon Linux AMI : mysql55 (ALAS-2014-329)NessusAmazon Linux Local Security Checks2014/10/122018/04/18medium
8212Oracle MySQL 5.5.x <= 5.5.36 / 5.6.x <= 5.6.16 Multiple VulnerabilitiesNessus Network MonitorDatabase2014/04/172019/03/06medium
8211Oracle MySQL 5.5.x <= 5.5.35 / 5.6.x <= 5.6.15 Multiple VulnerabilitiesNessus Network MonitorDatabase2014/04/212019/03/06medium
74373SuSE 11.3 Security Update : MySQL (SAT Patch Number 9303)NessusSuSE Local Security Checks2014/06/072014/06/07critical
77548GLSA-201409-04 : MySQL: Multiple vulnerabilitiesNessusGentoo Local Security Checks2014/09/052018/07/12high
82344Mandriva Linux Security Advisory : mariadb (MDVSA-2015:091)NessusMandriva Local Security Checks2015/03/302018/11/15high

Page 1 of 1 28 total