Plugins Search

Page 1 of 1 12 total

IDNameProductFamilyPublishedUpdatedSeverity
44868Mandriva Linux Security Advisory : php (MDVSA-2010:045)NessusMandriva Local Security Checks2010/02/242019/08/02critical
44865Debian DSA-2001-1 : php5 - multiple vulnerabilitiesNessusDebian Local Security Checks2010/02/242019/08/02critical
43897Ubuntu 6.06 LTS / 8.04 LTS / 8.10 / 9.04 / 9.10 : php5 vulnerabilities (USN-882-1)NessusUbuntu Local Security Checks2010/01/142019/09/19critical
801091PHP 5.2.x < 5.2.12 Multiple VulnerabilitiesLog Correlation EngineWeb Servers2009/12/18medium
43342FreeBSD : php -- multiple vulnerabilities (39a25a63-eb5c-11de-b650-00215c6a37bb)NessusFreeBSD Local Security Checks2009/12/182019/08/02critical
44121Slackware 11.0 / 12.0 / 12.1 / 12.2 / 13.0 / current : php (SSA:2010-024-02)NessusSlackware Local Security Checks2010/01/252018/06/27critical
5281PHP 5.2.x < 5.2.12 Multiple VulnerabilitiesNessus Network MonitorWeb Servers2009/12/182019/03/06medium
43351PHP < 5.2.12 Multiple VulnerabilitiesNessusCGI abuses2009/12/182018/07/24medium
5667HP System Management Homepage < 6.2 Multiple VulnerabilitiesNessus Network MonitorWeb Servers2010/09/172019/03/06high
49272HP System Management Homepage < 6.2 Multiple VulnerabilitiesNessusWeb Servers2010/09/172018/11/15high
44892GLSA-201001-03 : PHP: Multiple vulnerabilitiesNessusGentoo Local Security Checks2010/02/252019/08/02critical
45373Mac OS X Multiple Vulnerabilities (Security Update 2010-002)NessusMacOS X Local Security Checks2010/03/292018/07/16critical

Page 1 of 1 12 total