Plugins Search

Page 1 of 1 5 total

IDNameProductFamilyPublishedUpdatedSeverity
35050FreeBSD : php5 -- potential magic_quotes_gpc vulnerability (1f9e2376-c52f-11dd-8cbc-00163e000016)NessusFreeBSD Local Security Checks2008/12/082018/11/10high
801078PHP < 5.2.8 magic_quotes_gpc Security BypassLog Correlation EngineWeb Servershigh
4784PHP 5.x < 5.2.8 magic_quotes_gpc Security BypassNessus Network MonitorWeb Servers2008/12/102019/03/06high
35067PHP < 5.2.8 Multiple VulnerabilitiesNessusCGI abuses2008/12/092018/11/15high
44892GLSA-201001-03 : PHP: Multiple vulnerabilitiesNessusGentoo Local Security Checks2010/02/252018/11/14critical

Page 1 of 1 5 total