Plugins Search

Page 1 of 1 27 total

IDNameProductFamilyPublishedUpdatedSeverity
35939FreeBSD : php-mbstring -- php mbstring buffer overflow vulnerability (a2074ac6-124c-11de-a964-0030843d3802)NessusFreeBSD Local Security Checks2009/03/172018/11/10critical
41287SuSE9 Security Update : PHP4 (YOU Patch Number 12382)NessusSuSE Local Security Checks2009/09/242012/04/23critical
78229F5 Networks BIG-IP : PHP vulnerability (SOL9761)NessusF5 Networks Local Security Checks2014/10/102019/01/04critical
35606openSUSE 10 Security Update : apache2-mod_php5 (apache2-mod_php5-5934)NessusSuSE Local Security Checks2009/02/062016/12/22critical
39915openSUSE Security Update : apache2-mod_php5 (apache2-mod_php5-441)NessusSuSE Local Security Checks2009/07/212016/12/21critical
41475SuSE 10 Security Update : PHP5 (ZYPP Patch Number 5909)NessusSuSE Local Security Checks2009/09/242016/12/22critical
40186openSUSE Security Update : apache2-mod_php5 (apache2-mod_php5-441)NessusSuSE Local Security Checks2009/07/212016/12/21critical
36089CentOS 3 / 4 : php (CESA-2009:0337)NessusCentOS Local Security Checks2009/04/072019/07/15critical
36677Mandriva Linux Security Advisory : php (MDVSA-2009:045)NessusMandriva Local Security Checks2009/04/232019/01/02critical
36097RHEL 3 / 4 : php (RHSA-2009:0337)NessusRed Hat Local Security Checks2009/04/072018/11/27critical
67817Oracle Linux 3 / 4 : php (ELSA-2009-0337)NessusOracle Linux Local Security Checks2013/07/122018/07/18critical
43732CentOS 5 : php (CESA-2009:0338)NessusCentOS Local Security Checks2010/01/062018/11/10critical
67818Oracle Linux 5 : php (ELSA-2009-0338)NessusOracle Linux Local Security Checks2013/07/122018/07/18critical
36098RHEL 5 : php (RHSA-2009:0338)NessusRed Hat Local Security Checks2009/04/072018/11/27critical
60561Scientific Linux Security Update : php on SL3.x, SL4.x, SL5.x i386/x86_64NessusScientific Linux Local Security Checks2012/08/012019/01/02critical
38691Debian DSA-1789-1 : php5 - several vulnerabilitiesNessusDebian Local Security Checks2009/05/062018/11/28critical
801088PHP 5 < 5.2.7 Multiple VulnerabilitiesLog Correlation EngineWeb Servershigh
38956Fedora 10 : maniadrive-1.2-13.fc10 / php-5.2.9-2.fc10 (2009-3768)NessusFedora Local Security Checks2009/06/012019/07/15critical
38957Fedora 9 : maniadrive-1.2-13.fc9 / php-5.2.9-2.fc9 (2009-3848)NessusFedora Local Security Checks2009/06/012019/07/15critical
46015HP System Management Homepage < 6.0.0.96 / 6.0.0-95 Multiple VulnerabilitiesNessusWeb Servers2010/04/272018/11/15critical
36665Ubuntu 6.06 LTS / 7.10 / 8.04 LTS / 8.10 : php5 vulnerabilities (USN-720-1)NessusUbuntu Local Security Checks2009/04/232018/11/28critical
4779PHP 5.x < 5.2.7 Multiple VulnerabilitiesNessus Network MonitorWeb Servers2014/11/172019/03/06high
35043PHP 5 < 5.2.7 Multiple VulnerabilitiesNessusCGI abuses2008/12/052018/11/15high
44892GLSA-201001-03 : PHP: Multiple vulnerabilitiesNessusGentoo Local Security Checks2010/02/252018/11/14critical
800792Mac OS X 10.5 < 10.5.7 Multiple VulnerabilitiesLog Correlation EngineOperating System Detectionhigh
38744Mac OS X 10.5.x < 10.5.7 Multiple VulnerabilitiesNessusMacOS X Local Security Checks2009/05/132018/07/14critical
5023Mac OS X 10.5 < 10.5.7 Multiple VulnerabilitiesNessus Network MonitorGeneric2004/08/182019/03/06critical

Page 1 of 1 27 total