AIX 7.1 TL 4 : bellmail (IV91008) (deprecated)

This script is Copyright (C) 2016-2017 Tenable Network Security, Inc.


Synopsis :

This plugin has been deprecated.

Description :

http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2016-8972
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2016-8972 IBM AIX
could allow a local user to gain root privileges using a specially
crafted command within the bellmail client.

This plugin has been deprecated to better accommodate iFix
supersedence with replacement plugin aix_bellmail_advisory.nasl
(plugin id 102120).

See also :

http://aix.software.ibm.com/aix/efixes/security/bellmail_advisory.asc

Solution :

n/a

Risk factor :

High / CVSS Base Score : 7.2
(CVSS2#AV:L/AC:L/Au:N/C:C/I:C/A:C)

Family: AIX Local Security Checks

Nessus Plugin ID: 95932 ()

Bugtraq ID:

CVE ID: CVE-2016-8972

Ready to Amp Up Your Nessus Experience?

Get Nessus Professional to scan unlimited IPs, run compliance checks & more

Buy Nessus Professional Now