openSUSE Security Update : kvm (openSUSE-2011-95)

This script is Copyright (C) 2014 Tenable Network Security, Inc.


Synopsis :

The remote openSUSE host is missing a security update.

Description :

- fix for CVE-2011-3346 (bnc#728664)

See also :

https://bugzilla.novell.com/show_bug.cgi?id=728664

Solution :

Update the affected kvm packages.

Risk factor :

Medium / CVSS Base Score : 4.0
(CVSS2#AV:L/AC:H/Au:N/C:N/I:N/A:C)

Family: SuSE Local Security Checks

Nessus Plugin ID: 74540 ()

Bugtraq ID:

CVE ID: CVE-2011-3346

Ready to Amp Up Your Nessus Experience?

Get Nessus Professional to scan unlimited IPs, run compliance checks & more

Buy Nessus Professional Now