MySQL 5.0 < 5.0.95 Multiple Vulnerabilities

This script is Copyright (C) 2012 Tenable Network Security, Inc.

Synopsis :

The remote database server is affected by multiple

Description :

The version of MySQL 5.0 installed on the remote host is earlier than
5.0.95. Such versions are affected by multiple vulnerabilities.
Details are not public yet.

See also :

Solution :

Upgrade to MySQL version 5.0.95 or later.

Risk factor :

Medium / CVSS Base Score : 4.0
CVSS Temporal Score : 3.0
Public Exploit Available : false

Ready to Amp Up Your Nessus Experience?

Get Nessus Professional to scan unlimited IPs, run compliance checks & more

Buy Nessus Professional Now