Solaris 9 (sparc) : 115217-05

This script is Copyright (C) 2007-2015 Tenable Network Security, Inc.


Synopsis :

The remote host is missing a security patch.

Description :

Version 4.0 of Volume Manager on the remote Solaris 9 host is missing
security patch 115217-05 for package VRTSvxvm.

See also :

https://sort.symantec.com/patch/detail/762
http://www.symantec.com/theme.jsp?themeid=sun-support

Solution :

Install the 4.0 MP2a Maintenance Pack provided by Symantec, which
includes the 115217-05 patch.

Risk factor :

Medium

Family: Solaris Local Security Checks

Nessus Plugin ID: 24993 ()

Bugtraq ID:

CVE ID:

Ready to Amp Up Your Nessus Experience?

Get Nessus Professional to scan unlimited IPs, run compliance checks & more

Buy Nessus Professional Now