FreeBSD : cacti -- remote injection exploit (930) (deprecated)

This script is Copyright (C) 2007-2015 Tenable Network Security, Inc.


Synopsis :

This plugin has been deprecated.

Description :

The remote host is missing an update to the system

The following package is affected: cacti
This plugin has been deprecated since the advisory has been canceled.

Solution :

n/a

Risk factor :

High

Family: FreeBSD Local Security Checks

Nessus Plugin ID: 24827 (freebsd_pkg_f951cf4aa1fe11db98f90004aca3703d.nasl)

Bugtraq ID:

CVE ID:

Ready to Amp Up Your Nessus Experience?

Get Nessus Professional to scan unlimited IPs, run compliance checks & more

Buy Nessus Professional Now