Mandrake Linux Security Advisory : dbus (MDKSA-2006:233)

This script is Copyright (C) 2007-2013 Tenable Network Security, Inc.


Synopsis :

The remote Mandrake Linux host is missing one or more security
updates.

Description :

A vulnerability was discovered in D-Bus that could be exploited by a
local attacker to cause a Denial of Service.

Updated packages have been patched to correct this issue.

Solution :

Update the affected packages.

Risk factor :

Low / CVSS Base Score : 1.7
(CVSS2#AV:L/AC:L/Au:S/C:N/I:N/A:P)

Family: Mandriva Local Security Checks

Nessus Plugin ID: 24616 (mandrake_MDKSA-2006-233.nasl)

Bugtraq ID:

CVE ID: CVE-2006-6107

Ready to Amp Up Your Nessus Experience?

Get Nessus Professional to scan unlimited IPs, run compliance checks & more

Buy Nessus Professional Now