This script is Copyright (C) 2012-2016 Tenable Network Security, Inc.
The remote database is vulnerable to a denial fo service attack.
The version of MySQL installed on the remote host is older than
5.0.54, 5.1.23 or 6.0.4.
A remote attacker could crash the server by exploiting a flaw in
See also :
Upgrade to MySQL version 5.0.54 / 5.1.23 / 6.0.4 or later.
Risk factor :
Medium / CVSS Base Score : 4.0
CVSS Temporal Score : 3.5
Public Exploit Available : true