This script is Copyright (C) 2011-2016 Tenable Network Security, Inc.
The remote web server uses a version of PHP that is affected by
multiple cross-site scripting vulnerabilities.
According to its banner, the version of PHP installed on the remote
host is older than 4.4.2. Such versions are potentially affected by
multiple cross-site scripting vulnerabilities when display_errors and
html_errors are on.
See also :
Upgrade to PHP version 4.4.2 or later.
Risk factor :
Low / CVSS Base Score : 2.6
CVSS Temporal Score : 2.3