PCI Audit Policies

Audit policies developed by Tenable to test AIX, HP-UX, Linux, Solaris and Windows systems for minimum required PCI configuration settings.

Available Configuration Audit Policies

Standard Description
PCI_2.0_AIX.audit PCI DSS 2.0/3.0 - AIX (Audit last updated February 13, 2017)
PCI_FreeBSD.audit Consists of a list of checks required by the Payment Card Industry (PCI) Data Security Standard Version 1.2 for FreeBSD platforms. (Last updated November 15, 2012.)
PCI_HPUX_11_v2_0.audit Consists of a list of checks required by the Payment Card Industry (PCI) Data Security Standard Version 2.0 for HP-UX platforms. (Last updated January 14, 2013.)
PCI_2.0_Redhat.audit PCI DSS 2.0/3.0 - Red Hat Linux (Audit last updated December 01, 2017)
PCI_2.0_Solaris10.audit PCI DSS 2.0/3.0 - Solaris 10 (Audit last updated December 01, 2017)
PCI_3.0_Windows.audit PCI DSS 3.0 - Microsoft Windows (Audit last updated June 23, 2017)
PCI_OSX_10_v2_0.audit Consists of a list of checks required by the Payment Card Industry (PCI) Data Security Standard Version 2.0 for Mac OS X 10 platforms. (Last updated May 22, 2012.)
PCI_2.0_Windows_v2.audit PCI v2.0/v3.0 Windows Best Practices (Audit last updated June 23, 2017)