1.1.8 - /etc/security/user - 'histexpire >= 13'

Information

Checks the number of weeks that a user will not be able to reuse a password.

See Also

https://workbench.cisecurity.org/files/525

Item Details

Category: IDENTIFICATION AND AUTHENTICATION

References: 800-53|IA-5(1)(e)

Plugin: Unix

Control ID: 5f752a718582509caa6be76e78473ea47478d778452b639359e5994ca7162df9