1.1.1 - /etc/security/user - 'mindiff >= 4'

Information

Checks the minimum number of characters that are required in a new password which were not in the old password.

See Also

https://workbench.cisecurity.org/files/525

Item Details

Category: IDENTIFICATION AND AUTHENTICATION

References: 800-53|IA-5(1)(b)

Plugin: Unix

Control ID: 89e6e99661519bbfd49483ef5c0260228b15c95021720dc2013223ac4dd7f814