Slackware 14.0 / 14.1 / current : llvm (SSA:2013-350-03)

This script is Copyright (C) 2013 Tenable Network Security, Inc.


Synopsis :

The remote Slackware host is missing a security update.

Description :

New llvm packages are available for Slackware 14.0, 14.1, and
-current to fix a security issue.

See also :

http://www.nessus.org/u?2c79c8c2

Solution :

Update the affected llvm package.

Risk factor :

High

Family: Slackware Local Security Checks

Nessus Plugin ID: 71469 ()

Bugtraq ID:

CVE ID: