This script is Copyright (C) 2013-2014 Tenable Network Security, Inc.
The remote database server is affected by a denial of service
The version of PostgreSQL installed on the remote host is 9.1.x prior
to 9.1.9 or 9.2.x prior to 9.2.4. As such, it is potentially affected
by a denial of service vulnerability. An unprivileged user can run
commands that could interfere with in-progress backups.
See also :
Upgrade to PostgreSQL 9.1.9 / 9.2.4 or later.
Risk factor :
Medium / CVSS Base Score : 4.0
CVSS Temporal Score : 3.5
Public Exploit Available : false