HP Data Protector Unsupported

This script is Copyright (C) 2013-2014 Tenable Network Security, Inc.


Synopsis :

The remote host is running an unsupported version of a backup service.

Description :

According to its version, the installation of HP Data Protector on the
remote host is no longer supported. As a result, it is likely to
contain security vulnerabilities.

See also :

http://support.openview.hp.com/encore/products.jsp
http://www.nessus.org/u?3bc5cfe2
http://support.openview.hp.com/encore/dp_and_media_operations_6.0.jsp

Solution :

Upgrade to a supported version of HP Data Protector.

Risk factor :

Critical / CVSS Base Score : 10.0
(CVSS2#AV:N/AC:L/Au:N/C:C/I:C/A:C)

Family: Misc.

Nessus Plugin ID: 64475 ()

Bugtraq ID:

CVE ID: