Ubuntu 10.04 LTS : linux-lts-backport-natty vulnerability (USN-1562-1)

Ubuntu Security Notice (C) 2012-2013 Canonical, Inc. / NASL script (C) 2012-2013 Tenable Network Security, Inc.

Synopsis :

The remote Ubuntu host is missing one or more security-related patches.

Description :

Some errors where discovered in the Linux kernel's UDF file system,
which is used to mount some CD-ROMs and DVDs. An unprivileged local
user could use these flaws to crash the system.

Solution :

Update the affected packages.

Risk factor :

High / CVSS Base Score : 7.6
CVSS Temporal Score : 6.6
Public Exploit Available : false

Family: Ubuntu Local Security Checks

Nessus Plugin ID: 62040 ()

Bugtraq ID: 54279

CVE ID: CVE-2012-3400