Combined IOS Table for January 24, 2007 Security Advisories (deprecated)

This script is (C) 2010-2014 Tenable Network Security, Inc.

Synopsis :

This plugin has been deprecated.

Description :

On January 24 2007, Cisco released three security advisories
for vulnerabilities in the TCP/IP implementation of IOS. Exploitation
of these vulnerabilities could result in a denial of service or
execution of arbitrary code. This plugin checks if the appropriate
fix for all three advisories has been installed.

This plugin has been replaced by plugins that check for the three
individual adivsories covered by this bundle - plugins 48996,
48997, and 48998.

See also :

Solution :


Risk factor :

Critical / CVSS Base Score : 10.0
CVSS Temporal Score : 8.3
Public Exploit Available : true

Family: CISCO

Nessus Plugin ID: 48995 (cisco-sa-20070124-bundle.nasl)

Bugtraq ID: 22208

CVE ID: CVE-2007-0479