This script is Copyright (C) 2008-2016 Tenable Network Security, Inc.
The remote version of Apache is vulnerable to an off-by-one buffer
The remote host appears to be running a version of Apache which is
older than 2.2.3.
This version is vulnerable to an off-by-one buffer overflow attack in
the mod_rewrite module.
See also :
Upgrade to version 2.2.3 or later.
Risk factor :
High / CVSS Base Score : 7.5
CVSS Temporal Score : 6.2
Public Exploit Available : true