HP-UX Security Patch : PHSS_28387

This script is Copyright (C) 2007-2011 Tenable Network Security, Inc.


Synopsis :

The remote HP-UX host is missing a security-related patch.

Description :

HP DCE/9000 1.8 Server/DevTools cum. patch

See also :

ftp://ftp.itrc.hp.com//hp-ux_patches/s700_800/11.X/PHSS_28387

Solution :

Apply the PHSS_28387 patch.

Risk factor :

High

Family: HP-UX Local Security Checks

Nessus Plugin ID: 26659 (hpux_PHSS_28387.nasl)

Bugtraq ID:

CVE ID: