HP-UX Security Patch : PHNE_33628

This script is Copyright (C) 2007-2011 Tenable Network Security, Inc.


Synopsis :

The remote HP-UX host is missing a security-related patch.

Description :

cumulative ARPA Transport patch

See also :

ftp://ftp.itrc.hp.com//patches_with_warnings/hp-ux_patches/s700_800/11.X/PHNE_33628

Solution :

Apply the PHNE_33628 patch.

Risk factor :

High

Family: HP-UX Local Security Checks

Nessus Plugin ID: 26537 (hpux_PHNE_33628.nasl)

Bugtraq ID:

CVE ID: