Slackware 10.2 / current : php (SSA:2006-045-07)

This script is Copyright (C) 2006-2013 Tenable Network Security, Inc.


Synopsis :

The remote Slackware host is missing a security update.

Description :

New php packages are available for Slackware 10.2 and -current to fix
minor security issues.

See also :

http://www.php.net/release_4_4_2.php
http://www.nessus.org/u?c09cbfcd

Solution :

Update the affected php package.

Risk factor :

High

Family: Slackware Local Security Checks

Nessus Plugin ID: 20918 ()

Bugtraq ID:

CVE ID: