Slackware 10.0 / 9.1 / current : gaim (SSA:2004-239-01)

This script is Copyright (C) 2005-2013 Tenable Network Security, Inc.


Synopsis :

The remote Slackware host is missing a security update.

Description :

New gaim packages are available for Slackware 9.1, 10.0 and -current
to fix several security issues. Sites that use GAIM should upgrade to
the new version.

See also :

http://www.nessus.org/u?167803a2

Solution :

Update the affected gaim package.

Risk factor :

High

Family: Slackware Local Security Checks

Nessus Plugin ID: 18759 ()

Bugtraq ID:

CVE ID: