HP-UX Security patch : PHSS_28468

This script is Copyright (C) 2005-2010 Tenable Network Security, Inc.


Synopsis :

The remote host is missing a vendor-supplied security patch

Description :

The remote host is missing HP-UX Security Patch number PHSS_28468 .
(SSRT2429 Potential Security Vulnerability in xfs)

See also :

HPUX security bulletin 228

Solution :

ftp://ftp.itrc.hp.com/hp-ux_patches/s700_800/10.X/PHSS_28468

Risk factor :

High

Family: HP-UX Local Security Checks

Nessus Plugin ID: 17038 (hpux_PHSS_28468.nasl)

Bugtraq ID:

CVE ID: